АТС Yeastar P520, 20 абонентов и 10 вызовов, поддержка FXO, FXS, GSM, BRI, шт

АТС Yeastar P520, 20 абонентов и 10 вызовов, поддержка FXO, FXS, GSM, BRI, шт
АТС Yeastar P520, 20 абонентов и 10 вызовов, поддержка FXO, FXS, GSM, BRI, шт — фото 1АТС Yeastar P520, 20 абонентов и 10 вызовов, поддержка FXO, FXS, GSM, BRI, шт — фото 2АТС Yeastar P520, 20 абонентов и 10 вызовов, поддержка FXO, FXS, GSM, BRI, шт — фото 3АТС Yeastar P520, 20 абонентов и 10 вызовов, поддержка FXO, FXS, GSM, BRI, шт — фото 4АТС Yeastar P520, 20 абонентов и 10 вызовов, поддержка FXO, FXS, GSM, BRI, шт — фото 5

Yeastar · артикул P520 · гарантия 36 мес

41 360 ₽ с НДС

Удалённый склад (Москва) · в наличии

В спецификацию Запросить КП

Цена для юридических лиц, с НДС. Складские позиции по Калининграду — до 24 рабочих часов, заказные — 14 дней с удалённого склада. Счёт, договор и УПД — по ЭДО.

Основное

Основное
БрендYEASTAR
Габариты упаковки (ед) ДхШхВ0.268x0.187x0.06 м
Вес упаковки (ед)2.8 кг
Объем упаковки (ед)0.00300696 м3
Максимальное количество абонентов20
Максимальное количество одновременных вызовов10
Емкость голосовой почты5000 мин
Интерфейсы с использованием модулей S2/O2/SOДо 4 аналоговых портов (FXO/FXS), используя модули S2 (2 FXS), O2 (2 FXO) и SO (FXS и FXO)
Интерфейсы с использованием модуля BRIДо 4 BRI портов, используя модули BRI
Интерфейсы с использованием модуля GSMДо 1 GSM порта, используя модуль GSM
Интерфейсы с использованием модуля UMTSДо 1 UMTS-портов (UMTS 900/2100МГц или 850/2100МГц или 850/1900МГц), используя модули UMTS
Интерфейсы с использованием модуля LTEДо 1 LTE-порта, используя модули LTE (без поддержки мобильного интернета)
Автоматическая запись разговоровДА
Трансфер вызоваДА
Переадресация вызоваДА
Парковка вызоваДА
Захват вызоваДА
Групповой вызовДА
Маршрутизация вызоваДА
Прилипание вызова (AutoCLIP)ДА
Многоточечный вызов (SIP Forking)ДА
Режим ожиданияДА
Оповещение (Paging Call)ДА
ИнтеркомДА
Конференц-комнатыДА
Режим "Не беспокоить" (DND)ДА
ОчередьДА
Интерактивный голосовой автоответчикДА
Музыка в режиме ожиданияДА
Голосовая почтаДА
Быстрый наборДА
Система внешнего доступа к линиям АТСДА
Отображение статуса абонентаДА
Доступ к линиям по PIN-кодуДА
Привязка мобильного номера к внутреннему номеру абонентаДА
Черный списокДА
Детализация звонковДА
Поддержка видеоДА
Функция вмешательстваДА
Переформатирование факса в PDFДА
Резервирование в случае аварииДА
VoIP протоколыSIP 2.0 (RFC3261)
АудиокодекиG711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC
ВидеокодекиH263, H263P, H264, MPEG4, VP8
Факс-протоколыТ.38, G.711 Passthrough
Режимы DTMFIn-band, RFC4733, RFC2833, SIP INFO
Поддержка VLANДА
Подержка PPPoEДА
Поддержка QoSДА
DHCP-серверДА
Модель процессораi.MX8M Mini ARM Cortex-A53
Частота процессора1.8 ГГц
Объем flash-памяти4 ГБ
Тип RAMDDR4
Объем RAM2048 МБ
LAN10/100 Мб/с
WAN10/100 Мб/с
ПитаниеAC100-240В ~ 50/60Гц, DC 12В 1 A макс.
Страна производстваКитай

Модель

Модель
Типцифровая IP
МодельP520
PartNumber/Артикул ПроизводителяP520

Основные характеристики

Основные характеристики
Расширяемаяда
Начальная емкость внутренних линий10
Начальная емкость внешних линий4
Предельная емкость внутренних линий20
Предельная емкость внешних линий10
Предельное кол-во мобильных абонентов1
Предельное кол-во внешних IP-линий10
Максимальное кол-во SIP-телефонов20
Маршрутизация вызова по Caller IDДА
Комплектуетсяблок питания