АТС Yeastar S20 цифровая гибридная

АТС Yeastar S20 цифровая гибридная
АТС Yeastar S20 цифровая гибридная — фото 1АТС Yeastar S20 цифровая гибридная — фото 2АТС Yeastar S20 цифровая гибридная — фото 3

YEASTAR · артикул S20 · гарантия 12 мес

35 950 ₽ с НДС

Удалённый склад (Москва) · 7 шт

В спецификацию Запросить КП

Цена для юридических лиц, с НДС. Складские позиции по Калининграду — до 24 рабочих часов, заказные — 14 дней с удалённого склада. Счёт, договор и УПД — по ЭДО.

Основное

Основное
БрендYEASTAR
Дополнительно2Размеры: 160х160х30 мм, вес: 300 гр. OpenVPN (Внимание! В продуктах, предназначенных для стран-участников таможенного союза, данный функционал отсутствует!)
Габариты упаковки (ед) ДхШхВ0.27x0.06x0.19 м
Вес упаковки (ед)1.1 кг
Объем упаковки (ед)0.003078 м3
Максимальное количество абонентов20
Максимальное количество одновременных вызовов10
Емкость голосовой почты5000 мин
Интерфейсы с использованием модулей S2/O2/SO4 FXS/FXO порта
Интерфейсы с использованием модуля BRI4 Bri порта
Интерфейсы с использованием модуля GSM1 GSM порт
Автоматическая запись разговоровДА
Трансфер вызоваДА
Переадресация вызоваДА
Парковка вызоваДА
Захват вызоваДА
Групповой вызовДА
Маршрутизация вызоваДА
Прилипание вызова (AutoCLIP)ДА
Многоточечный вызов (SIP Forking)ДА
Режим ожиданияДА
Оповещение (Paging Call)ДА
ИнтеркомДА
Конференц-комнатыДА
Режим "Не беспокоить" (DND)ДА
ОчередьДА
Интерактивный голосовой автоответчикДА
Музыка в режиме ожиданияДА
Голосовая почтаДА
Быстрый наборДА
Система внешнего доступа к линиям АТСДА
Отображение статуса абонентаДА
Доступ к линиям по PIN-кодуДА
Привязка мобильного номера к внутреннему номеру абонентаДА
Черный списокДА
Детализация звонковДА
SIP SMSДА
Поддержка видеоДА
Функция вмешательстваДА
VoIP протоколыSIP 2.0 (RFC3261), IAX2, UDP, TCP, TLS
АудиокодекиG711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC
ВидеокодекиH263, H263P, H264, MPEG4
Факс-протоколыТ.30, Т.37, Т.38, G.711 Passthrough
Режимы DTMFIn-band, RFC4733, RFC2833, SIP INFO
Поддержка VLANДА
Подержка PPPoEДА
Поддержка DDNSДА
Поддержка QoSДА
DHCP-серверДА
OpenVPNДА
Модель процессораFreescale ARM Cortex-A9
Частота процессора1 ГГц
Объем flash-памяти4 ГБ
Тип RAMDDR3
Объем RAM512 МБ
LAN10/100 Мб/с
WAN10/100 Мб/с
Количество слотов для microSD1
ПитаниеAC100-240В ~ 50/60Гц, DC 12В 1 A макс.

Модель

Модель
Типцифровая гибридная
МодельS20
PartNumber/Артикул ПроизводителяS20

Основные характеристики

Основные характеристики
Комплектуетсяблок питания
ДополнительноВозможна установка до 2-х модулей максимально. Модули в комплект поставки НЕ ВХОДЯТ!